Gebruiks 2RU

Post hier foto’s en een verhaal over jouw eigen Yamaha FS1

Berichtdoor Jeti » 21 okt 2012, 13:43

BelgMattijs schreef:De interesse is er zeker. Het technisch inzicht wordt aan gewerkt. Het is letterlijk de eerste keer in mijn leven dat ik aan een ontsteking werk, en ik heb nog niet helemaal door hoe zoiets werkt. Dat bemoeilijkt de zaak natuurlijk wel.
De FAQ's zijn zeker handig, maar ik het duurt soms even voor ik doorheb wat er gezegd wordt

Mooi zo!
Vragen staat hier vrij ;)
Avatar gebruiker
Jeti
17500km gereden
17500km gereden
 
Berichten: 19339
Geregistreerd: 10 aug 2008, 15:05
Woonplaats: Edam

Berichtdoor marco » 21 okt 2012, 19:02

BelgMattijs schreef::wtf: Toen het vliegwiel en carterdeksel er op stonden was er opeens geen vonk meer :evil:
Terug er afgehaald, nog eens gesteld, had weer vonk, maar even later niet meer :?:
Ik geef het op, duw hem volgende week wel effe binnen bij de garage.

Toch bedankt voor de hulp allemaal!


Het is onmogelijk dat je een vonkje hebt als het vliegwiel er niet op zit.

Maar heb je bij de bobine goed massa?
Geen geoxideerde stekkertjes?
Beknelde draden?

Maar ik heb ook een beetje het idee dat je puntjes al aardig versleten zijn.
Yamaha Sheriff 1981
Avatar gebruiker
marco
Sheriff of the Posbank
Sheriff of the Posbank
 
Berichten: 22447
Geregistreerd: 25 feb 2007, 16:56
Woonplaats: in the-middle-of-nowhere-noord-holland : Edam

Berichtdoor BelgMattijs » 21 okt 2012, 20:24

marco schreef:
BelgMattijs schreef::wtf: Toen het vliegwiel en carterdeksel er op stonden was er opeens geen vonk meer :evil:
Terug er afgehaald, nog eens gesteld, had weer vonk, maar even later niet meer :?:
Ik geef het op, duw hem volgende week wel effe binnen bij de garage.

Toch bedankt voor de hulp allemaal!


Het is onmogelijk dat je een vonkje hebt als het vliegwiel er niet op zit.

Maar heb je bij de bobine goed massa?
Geen geoxideerde stekkertjes?
Beknelde draden?

Maar ik heb ook een beetje het idee dat je puntjes al aardig versleten zijn.


Ja het vliegwiel zat er wel op hoor, had dat gewoon niet vermeld :)

Kapotte puntjes kan wel, aangezien er soms vonk is en soms niet...
Avatar gebruiker
BelgMattijs
250km gereden
250km gereden
 
Berichten: 313
Geregistreerd: 20 jan 2012, 20:06
Woonplaats: Stabroek, Noord Antwerpen

Berichtdoor the_destroyers » 21 okt 2012, 20:26

Post es ene fototje ervan!
Heb je er al es een schuurpapiertje doorgehaald?
Avatar gebruiker
the_destroyers
5000km gereden
5000km gereden
 
Berichten: 6744
Geregistreerd: 14 jan 2010, 20:35
Woonplaats: gent

Re: Gebruiks 2RU

Berichtdoor Meneer » 25 jan 2017, 19:57

Het kan er ook aan liggen omdat je hem helemaal leeg hebt gereden. Heb je ook de reservestand gebruikt? Daarom is er misschien vuil van onder uit de benzinetank in de carburateur gekomen en loopt ie niet lekker of helemaal niet. Dit was bij mij het geval en nadat ik m'n carburateur even goed had schoongemaakt liep die weer geweldig. Dit is iets makkelijk om te checken dus kan je altijd proberen. :D
Meneer
Aan het inrijden
Aan het inrijden
 
Berichten: 4
Geregistreerd: 21 nov 2016, 19:16
Woonplaats: Nederland

Re: Gebruiks 2RU

Berichtdoor HotWheels » 25 jan 2017, 20:21

tank zal wellicht al leeg zijn ondertussen vermits voorlaatste post dateert van 2012 :roll:
Avatar gebruiker
HotWheels
500km gereden
500km gereden
 
Berichten: 792
Geregistreerd: 31 okt 2008, 19:31
Woonplaats: Lochristi (België)

Vorige

Keer terug naar Mijn Yamaha FS1

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 6 gasten