Motor slaat af tijdens rijden

Algemene vragen en antwoorden over de FS1

Motor slaat af tijdens rijden

Berichtdoor barttm » 05 sep 2014, 18:21

Beste,

Ik heb sinds korte tijd het probleem dat tijdens het rijden mijn motor acuut afslaat.
Na een stuk rijden hoor ik een soort "zingen" uit mijn cilinder komen wat langzaam hoger en harder wordt. Daarna zakt het geluid snel en plots in elkaar met een plof en slaat mijn motor af. Voor dit alles merk ik niets zoals bijvoorbeeld inhouden of stotteren, het komt zonder waarschuwing. Wanneer dit gebeurd knijp ik altijd direct mijn koppeling in en kom tot stilstand. Ik kan direct de motor starten en rijden, alsof er niets gebeurd is. Geen klachten dat hij in houdt of kracht mist.
Het is 2x voorgekomen en ben benieuwd wat het is. Kan het een warmloper/vastloper zijn?

Gr. Bart
barttm
100km gereden
100km gereden
 
Berichten: 190
Geregistreerd: 28 jul 2006, 19:12
Woonplaats: Hilversum

Re: Motor slaat af tijdens rijden

Berichtdoor jimf98 » 05 sep 2014, 18:27

Ik heb dat ook een paar keer gehad op het begin.
Er zal wel een wat meer professioneel antwoord komen maar wat ik heb gedaan is carburateur helemaal uit elkaar gehaald. Schoongemaakt en de de vlotterkamer randjes dingen polijsten ( die dingen die de vlotter geleiden). Nooit meer een probleem gehad.
Avatar gebruiker
jimf98
500km gereden
500km gereden
 
Berichten: 805
Geregistreerd: 10 jan 2014, 12:23
Woonplaats: Ouderkerk

Re: Motor slaat af tijdens rijden

Berichtdoor pee67 » 05 sep 2014, 21:45

Is dit probleem neens ontstaan of heb je onlangs iets veranderd
of gedaan aan je FS1?
pee67
5000km gereden
5000km gereden
 
Berichten: 5350
Geregistreerd: 06 jun 2007, 10:19
Woonplaats: Mieldere

Re: Motor slaat af tijdens rijden

Berichtdoor barttm » 06 sep 2014, 08:42

Nee ik heb niets veranderd. Motor is net gereviceerd en heeft nog geen 700 km gereden. Het is een acuut probleem dat zich 2 maal heeft voorgedaan zonder merkbare schade.
barttm
100km gereden
100km gereden
 
Berichten: 190
Geregistreerd: 28 jul 2006, 19:12
Woonplaats: Hilversum

Re: Motor slaat af tijdens rijden

Berichtdoor Pa_Tombo » 06 sep 2014, 10:35

Haal je kopje er even af,en je weet het gelijk.
Als je een vastloper hebt gehad is dit altijd te zien aan je cil.
Maak eventueel een foto ervan en plaats hem hier.
Zo sluit je al een hoop gissen en discussie's die zeker hierop gaan komen uit.
Succes.
Avatar gebruiker
Pa_Tombo
1250km gereden
1250km gereden
 
Berichten: 1278
Geregistreerd: 12 jun 2006, 11:00
Woonplaats: Nijmegen tegenover de buurman


Keer terug naar Algemeen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 7 gasten