vraagje verlichting!!

Alles over de techniek en sleutelen

vraagje verlichting!!

Berichtdoor spy675 » 28 dec 2017, 22:24

Goedendag, ik heb een vraag over de verlichting van mijn Fs1, ik heb er een nieuwe accu ingezet want de oude was bijna 10 jaar oud, mijn verlichting branden erg zwak met de oude accu, heb de nieuwe een uurtje of 12 doorgeladen en is nu geheel vol, accu erin....en ja.. de neutraal lamp brandt nu lekker vel.....FS1 gestart en de verlichting aan gezet, wat me opviel dat de verlichting wel iets feller was maar nog niet echt 100%.....heb de lamp van de achterlampunit eruit gehaald en alles brandt nu een stuk beter....... en nu komt mijn vraag....kan dit komen door slechte massa of echt door de gloeilamp.....is een dubbele...dus ook voor het remlicht....maar dat draadje in de lamp is stuk....dus ik ga morgen een nieuwe lamp halen.......kom ik weer met mijn vraag....zou het beter zijn om de massadraad te verlengen en aan te sluiten bij de massa waar de accu ook aanzit??????
Beter prettig gestoord dan geniaal gek!!
Avatar gebruiker
spy675
Aan het inrijden
Aan het inrijden
 
Berichten: 26
Geregistreerd: 06 apr 2017, 21:10
Woonplaats: Oosterhout

Re: vraagje verlichting!!

Berichtdoor Rop65 » 28 dec 2017, 23:36

Hoi, ik herken wel iets van dit probleem. Een extra massadraad lijkt mij de moeite van het proberen wel waard. Sterker nog: in mijn zelfgemaakte draadboom heb ik voor alle lichtpunten aparte massadraden opgenomen. Baat het niet, het schaadt ook niet


Verzonden vanaf mijn iPhone met Tapatalk
Rop65
50km gereden
50km gereden
 
Berichten: 89
Geregistreerd: 01 jan 2016, 19:50

Re: vraagje verlichting!!

Berichtdoor spy675 » 29 dec 2017, 00:16

Bedankt voor je reactie Rop65......morgen maar eens een draad bijtrekken...komt goed!!!
Beter prettig gestoord dan geniaal gek!!
Avatar gebruiker
spy675
Aan het inrijden
Aan het inrijden
 
Berichten: 26
Geregistreerd: 06 apr 2017, 21:10
Woonplaats: Oosterhout

Re: vraagje verlichting!!

Berichtdoor pee67 » 29 dec 2017, 08:53

Dat je neutraallamp beter gaat branden na het opladen van je accu is logisch, dit lampje wordt namelijk gevoed door de accu.
Dat de voorlamp niet veel beter is gaan branden heeft niets te maken met de accu, de voorlamp wordt gevoed door de lichtspoel.
Wat je kunt doen is de spanning die de lichtspoel afgeeft opmeten en de werking van de gelijkrichter controleren.
Wie naar het verleden kijkt, staat met zijn rug naar de toekomst.
pee67
5000km gereden
5000km gereden
 
Berichten: 5356
Geregistreerd: 06 jun 2007, 10:19
Woonplaats: Mieldere

Re: vraagje verlichting!!

Berichtdoor carrejans » 29 dec 2017, 12:40

Is het geen wisselspanning op het voorste licht?
carrejans
500km gereden
500km gereden
 
Berichten: 767
Geregistreerd: 14 sep 2007, 18:18
Woonplaats: Koersel

Re: vraagje verlichting!!

Berichtdoor marco » 29 dec 2017, 16:53

carrejans schreef:Is het geen wisselspanning op het voorste licht?


Ja dat is wisselspanning.
Yamaha Sheriff 1981
Avatar gebruiker
marco
Sheriff of the Posbank
Sheriff of the Posbank
 
Berichten: 22730
Geregistreerd: 25 feb 2007, 16:56
Woonplaats: in the-middle-of-nowhere-noord-holland : Edam

Re: vraagje verlichting!!

Berichtdoor HotWheels » 29 dec 2017, 20:20

carrejans schreef:Is het geen wisselspanning op het voorste licht?

Wisselspanning kan je ook meten.
Avatar gebruiker
HotWheels
500km gereden
500km gereden
 
Berichten: 822
Geregistreerd: 31 okt 2008, 19:31
Woonplaats: Lochristi (België)

Re: vraagje verlichting!!

Berichtdoor marco » 29 dec 2017, 22:30

Multimeter op ac zetten
Yamaha Sheriff 1981
Avatar gebruiker
marco
Sheriff of the Posbank
Sheriff of the Posbank
 
Berichten: 22730
Geregistreerd: 25 feb 2007, 16:56
Woonplaats: in the-middle-of-nowhere-noord-holland : Edam

Re: vraagje verlichting!!

Berichtdoor carrejans » 30 dec 2017, 14:54

Hey was eerder een retorische vraag van mij, omdat ik niet begreep wat de gelijkrichter te maken kan hebben met het voorlicht.
carrejans
500km gereden
500km gereden
 
Berichten: 767
Geregistreerd: 14 sep 2007, 18:18
Woonplaats: Koersel

Re: vraagje verlichting!!

Berichtdoor NIX » 30 dec 2017, 17:06

Heel simpel: Als de gelijkrichter niet werkt, krijgt de accu geen prik (of in elk geval geen laadstroom/gelijkspanning) en gaat ie kapot. Verder, omdat de accu stroom pakt, krijgt de koplamp niet de volle lading die de lichtspoel afgeeft en blijft ie heel. Check ook de FAQ over lampjes opblazen.
Kijk eerst even in de FAQ.
Avatar gebruiker
NIX
10000km gereden
10000km gereden
 
Berichten: 10148
Geregistreerd: 25 nov 2009, 15:46
Woonplaats: Milsbeek

Re: vraagje verlichting!!

Berichtdoor pee67 » 31 dec 2017, 10:14

Mooi verwoord. :)
Wie naar het verleden kijkt, staat met zijn rug naar de toekomst.
pee67
5000km gereden
5000km gereden
 
Berichten: 5356
Geregistreerd: 06 jun 2007, 10:19
Woonplaats: Mieldere

Re: vraagje verlichting!!

Berichtdoor dickfs1 » 31 dec 2017, 12:20

15 watt bolletje monteren
Qua patet orbis
Avatar gebruiker
dickfs1
100km gereden
100km gereden
 
Berichten: 218
Geregistreerd: 28 feb 2014, 22:25
Woonplaats: westland


Keer terug naar Techniek en sleutelen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 5 gasten