FS1 2RU start en schakelt slecht (of niet)

Alles over de techniek en sleutelen

FS1 2RU start en schakelt slecht (of niet)

Berichtdoor jornb » 19 jul 2019, 09:18

Hoi!

Gisteren ben ik trotse eigenaar geworden van een Yamaha FS1 2RU. Prachtig apparaat, alleen lopen en schakelen gaat niet lekker (of zelfs helemaal niet). Ik ben 20 jaar dus je snapt het wel: nog niet veel kennis van deze machine.

De FS1 start slecht. Schakelen doet 'ie soms wel en soms niet, maar nooit verder dan de 2.


Op een rijtje:
- Yamaha 2RU
- Cabarateur 10mm (wellicht verkeerde sproeier)
- Roterende inlaat
- Trekkracht 0, komt niet op toeren
- De uitlaat direct bij de cillinder wordt blauw (wordt te warm?)


Waar zou het probleem kunnen liggen? Wellicht blok uit elkaar halen? Veertje gebroken?


Jorn
jornb
Aan het inrijden
Aan het inrijden
 
Berichten: 2
Geregistreerd: 19 jul 2019, 08:44

Re: FS1 2RU start en schakelt slecht (of niet)

Berichtdoor pee67 » 19 jul 2019, 21:28

Lees topic van deze link eens goed door http://www.fs1forum.com/viewtopic.php?f=6&t=5195
Wellicht dat er dan al wat vragen zijn beantwoord.

Betreft het schakelen vermoed ik dat het moment van schakelen opnieuw afgesteld moet worden in het blok.
Wie naar het verleden kijkt, staat met zijn rug naar de toekomst.
pee67
5000km gereden
5000km gereden
 
Berichten: 5384
Geregistreerd: 06 jun 2007, 10:19
Woonplaats: Mieldere

Re: FS1 2RU start en schakelt slecht (of niet)

Berichtdoor NIX » 20 jul 2019, 22:01

Klinkt als een gebroken veertje achter de rechterkap.

Verder je ontstekingstijdstip checken en ons vertellen wat voor sproeier er in het ding zit en wat de setup is.

En wat Pee zegt.
Kijk eerst even in de FAQ.
Avatar gebruiker
NIX
10000km gereden
10000km gereden
 
Berichten: 10231
Geregistreerd: 25 nov 2009, 15:46
Woonplaats: Milsbeek


Keer terug naar Techniek en sleutelen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 4 gasten