Geen elektriciteit :(

Alles over de techniek en sleutelen

Geen elektriciteit :(

Berichtdoor Grimm » 07 jan 2007, 22:23

Hallow allemaal ! Ik heb daarnet een Yamaha RD 50m gekocht , rijdt perfect , op een klein , maar belangrijk detail . Ik heb geen elektriciteit .
Niks werkt van lampjes , neutral lampje , lichten , pinkers ,nopes.

Nu ben ik even naar de autogarage op de hoek gereden en die zei dat het niet aan de batterij zou mogen liggen want anders zou je met de motor af wel licht moeten hebben . Hij zei dat dit aan een magneetje zou liggen ergens .

Hoe zit dit en hoeveel zou mij dit kosten ?

Groetjes
Grimm
Grimm
Aan het inrijden
Aan het inrijden
 
Berichten: 15
Geregistreerd: 07 jan 2007, 22:17

Berichtdoor Niels » 08 jan 2007, 08:02

Ik zou denken dat de lichtspoel van je ontsteking kapot is...
Als je die 2e hands vind dan kost je dat nog minder dan 10 euro, anders denk ik nieuw rond de 15...
Avatar gebruiker
Niels
Site Admin
Site Admin
 
Berichten: 11080
Geregistreerd: 11 jun 2006, 21:13
Woonplaats: Den Haag

Berichtdoor edje » 08 jan 2007, 13:58

komt er spanning van je lichtspoel af?? lichtspoel is volgens mij het zelfde als van fs1, de onsteking in elk geval wel...
Avatar gebruiker
edje
2500km gereden
2500km gereden
 
Berichten: 3106
Geregistreerd: 12 jun 2006, 15:52
Woonplaats: dalfsen (overijssel)

Berichtdoor Grimm » 08 jan 2007, 17:16

Hoe kun je dat weten ?
Grimm
Aan het inrijden
Aan het inrijden
 
Berichten: 15
Geregistreerd: 07 jan 2007, 22:17

Berichtdoor Davey » 08 jan 2007, 18:07

Als de accu niet aangesloten zit of echt kapot kan je dat ook wel hebben.. of contact bedrading... hoe ziet die er uit ?
Dave Does IT - Weduwe.COM
Avatar gebruiker
Davey
Site Admin
Site Admin
 
Berichten: 464
Geregistreerd: 10 jun 2006, 21:00
Woonplaats: Hulst

Berichtdoor Grimm » 11 jan 2007, 20:26

Hij is gerepareerd . Enkel de compressie moet nog gerepareerd worden , maar dit ga ik laten doen waneer het beter weer is zodat ik ondertussen met de fiets kan.

Ik zal morgen vragen wat eraan was :p
Grimm
Aan het inrijden
Aan het inrijden
 
Berichten: 15
Geregistreerd: 07 jan 2007, 22:17

Berichtdoor Grimm » 14 jan 2007, 15:37

Ben afgezet. :evil:

Ik kwam er dus vrijdag ochtend aan . Enkel mijn dimlichten werken .. Pinkers , neutral lampje , nada. Ik had het niet vermeld zegt ie ( als je zegt alle lichten , dan is dat wel duidelijk he ) . Factuur = 84€ !! , want hij was er eeeerrrg lang aan bezig geweest. Bewijs maar eens van niet natuurlijk.
Gisteren rij ik de straat uit , ik voel de motor wat prutelen , typisch slechte ontsteking gevoel . 100m verder val de motor gewoon uit , niet meer aan te krijgen . Ik duw hem maar naar huis . De bougie geeft geen vonk nietmeer . Voor dat ik hem daar binnen heb gedaan had ik nooit ergens last mee...

Het is dus duidelijk , daar ga ik nooit nietmeer.

Ik vermoed dat de bobbine kapot is? Enige voorstellen?
Grimm
Aan het inrijden
Aan het inrijden
 
Berichten: 15
Geregistreerd: 07 jan 2007, 22:17

Berichtdoor Tombo » 14 jan 2007, 16:14

vervang je bougie eerst maar eens
Avatar gebruiker
Tombo
17500km gereden
17500km gereden
 
Berichten: 17768
Geregistreerd: 12 jun 2006, 07:52
Woonplaats: Klootklapperbroek

Berichtdoor Grimm » 14 jan 2007, 21:36

Heb ik al gedaan , nope :( En de oude is niet zwart fzo , mooi 'koffiebruin'
Grimm
Aan het inrijden
Aan het inrijden
 
Berichten: 15
Geregistreerd: 07 jan 2007, 22:17

Berichtdoor Niels » 14 jan 2007, 22:18

Ik heb ooit hetzelfde gehad en toen waren de contactpunten echt compleet versleten, misschien is het handig om daar eens naar te kijken :shock:
Avatar gebruiker
Niels
Site Admin
Site Admin
 
Berichten: 11080
Geregistreerd: 11 jun 2006, 21:13
Woonplaats: Den Haag

Berichtdoor Grimm » 15 jan 2007, 20:53

Maar ik vind het zo raar dat voor ik hem binnen heb gedaan , ik nooit dergelijke problemen heb gehad...
Toeval zeker :-/
Grimm
Aan het inrijden
Aan het inrijden
 
Berichten: 15
Geregistreerd: 07 jan 2007, 22:17

Berichtdoor Grimm » 16 jan 2007, 19:42

Heb vandaag nog een andere bougie gaan halen en tegelijk ook een nieuwe bougiekop ( Ik weet niet of dit de juiste term is , dat ding dat je op de bougie plaatst ) . Ff in gang moeten duwen en nu rijdt ie weer goed !!!!

Nu vroeg die van de winkel , wat voor een bougie , gelukkig had ik de oude bij , maar die zei dat het nogal een zware bougie was . Wat is het ideale voor een RD 50 ?
Grimm
Aan het inrijden
Aan het inrijden
 
Berichten: 15
Geregistreerd: 07 jan 2007, 22:17

Berichtdoor The Hunter » 16 jan 2007, 20:10

Met zware zal die wel bedoelen warme. Deze tekst kom rechtsstreeks uit de FAQ misschien is het handig om het een en ander te lezen.

Bougie
Eerst is de bougie aan de beurt. Als je een tijd geen nieuwe bougie hebt gekocht is het aan te raden eerst een nieuwe te kopen. Welke warmtegraad je bougie moet hebben hangt af van de temperatuur die je cilinder bereikt (dus hoeveel toeren deze maakt):

Voor een standaard 50cc is dit warmtegraad 6-7
Voor een snelle 50cc is dit warmtegraad 7
Voor een standaard 60cc is dit warmtegraad 7-8
Voor een snelle 60cc is dit warmtegraad 8-9

Dus stel je brommer loopt ongeveer 55 dan is een bougie van 6 al voldoende . Op je bougie staat de waarde bijv. BHS 6
Avatar gebruiker
The Hunter
50km gereden
50km gereden
 
Berichten: 81
Geregistreerd: 17 okt 2006, 19:36
Woonplaats: Benschop (omgeving Utrecht)

Berichtdoor Jelle » 16 jan 2007, 21:54

ik denk dat 55 liever rijdt met een B7 eigenlijk?
Avatar gebruiker
Jelle
2500km gereden
2500km gereden
 
Berichten: 2624
Geregistreerd: 05 jul 2006, 18:59
Woonplaats: Rotselaar (België)

Berichtdoor Tombo » 17 jan 2007, 08:50

Voor een ligt opgevoerde fs1 zou ik al met B7 gaan rijden, en bij een opgevoerde fs1 (80 km/h) met B8, en bij een hele snelle B9, of in de zomer bij een vrij snelle en B9 erin proppen.
Avatar gebruiker
Tombo
17500km gereden
17500km gereden
 
Berichten: 17768
Geregistreerd: 12 jun 2006, 07:52
Woonplaats: Klootklapperbroek

Volgende

Keer terug naar Techniek en sleutelen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 4 gasten