wilt niet ontkoppelen

Alles over de techniek en sleutelen

Berichtdoor philippeg » 17 okt 2011, 21:29

5km maar omdat ik merkte dat hij niet ontkoppelde ben ik maar gestopt
philippeg
100km gereden
100km gereden
 
Berichten: 143
Geregistreerd: 05 okt 2010, 06:20
Woonplaats: gent

Berichtdoor philippeg » 17 okt 2011, 21:34

gewoon rijden tot hij lost?
philippeg
100km gereden
100km gereden
 
Berichten: 143
Geregistreerd: 05 okt 2010, 06:20
Woonplaats: gent

Berichtdoor ginofs1 » 17 okt 2011, 22:08

nee er zit iets niet goed.
komen de koppelplaten los als je hem in knijpt
moet nog aan gewerkt worden maar ok als ik tijd heb ;)
http://www.ginostuning.com/
Avatar gebruiker
ginofs1
Tombo is mijn testpiloot
Tombo is mijn testpiloot
 
Berichten: 14468
Geregistreerd: 27 dec 2006, 11:58
Woonplaats: hilversum

Berichtdoor philippeg » 17 okt 2011, 22:46

ik zie ze samen opschuiven als ik de hendel inknijp. Gewoon nog eens opensmijten en weer in elkaar? Moet ik de pakking dan weer vernieuwen? grt
philippeg
100km gereden
100km gereden
 
Berichten: 143
Geregistreerd: 05 okt 2010, 06:20
Woonplaats: gent

Berichtdoor clamdxp » 17 okt 2011, 23:22

als de pakking heel is hoef je hem niet gelijk te vernieuwen
Avatar gebruiker
clamdxp
500km gereden
500km gereden
 
Berichten: 625
Geregistreerd: 08 aug 2011, 19:23
Woonplaats: maastricht

Berichtdoor YamaSam » 18 okt 2011, 01:30

hmm, dit is een vreemd verhaal,
ik begin te denken dat de moer in de koppeling niet goedzit,
spring effe binnen en we bekijken de zaak effe

je dichtingen zijn nieuw, dus die hoeven we niet te vervangen, en als dat zo is heb ik er nog genoeg nieuwe liggen :wink:

no worries 8)
when men were men, and helmets were for divers
Avatar gebruiker
YamaSam
10000km gereden
10000km gereden
 
Berichten: 12184
Geregistreerd: 12 sep 2006, 18:02
Woonplaats: Mariakerke-Gent-Baasrode

Berichtdoor philippeg » 18 okt 2011, 08:50

olraity
philippeg
100km gereden
100km gereden
 
Berichten: 143
Geregistreerd: 05 okt 2010, 06:20
Woonplaats: gent

Berichtdoor fs1willem » 18 okt 2011, 09:19

Carterhelft demonteren en kijken of de koppelingsplaten los komen. Let op, blok hoeft daarvoor niet uit het frame, dus dat scheelt weer werk.

Brommer in eerste versnelling zetten... koppeling inknijpen (of even zo aftsellen dat de platen vrij komen) en aan het achterwiel draaien... als platen los staan en de boel draait niet vrij dan zou ik de bouten waarop de veren zitten er eens een paar mm uitdraaien en nogmaals aan het wiel draaien... als de boel dan wel vrij loopt heb je hetzelfde euvel als ik. Waarschijnlijk is er dan een ring te weinig gemonteerd of er zijn te lange bouten ingezet. Op de binnenzijde (achterkant) van de korf zit een uitstulping waarop de bouten vastlopen als deze uitsteken (dus te lang zijn) en wellicht ook als daar een ring mist.

Ik ben erg lui ingesteld ( :roll: ) en heb de bouten een halve millimeter afgevijld. Alles loopt weer vrij en de koppeling werkt prima. Later zal ik weleens lijken of er inderdaad een ring mist.
fs1willem
2000km gereden
2000km gereden
 
Berichten: 2208
Geregistreerd: 31 mei 2011, 15:57

Berichtdoor fs1willem » 18 okt 2011, 09:20

Carterhelft demonteren en kijken of de koppelingsplaten los komen. Let op, blok hoeft daarvoor niet uit het frame, dus dat scheelt weer werk.

Brommer in eerste versnelling zetten... koppeling inknijpen (of even zo afstellen dat de platen vrij staan) en aan het achterwiel draaien... als platen los staan en de boel draait niet vrij dan zou ik de bouten waarop de veren zitten er eens een paar mm uitdraaien en nogmaals aan het wiel draaien... als de boel dan wel vrij loopt heb je hetzelfde euvel als ik. Waarschijnlijk is er dan een ring te weinig gemonteerd of er zijn te lange bouten ingezet. Op de binnenzijde (achterkant) van de korf zit een uitstulping waarop de bouten vastlopen als deze uitsteken (dus te lang zijn) en wellicht ook als daar een ring mist.

Ik ben erg lui ingesteld ( :roll: ) en heb de bouten een halve millimeter afgevijld. Alles loopt weer vrij en de koppeling werkt prima. Later zal ik weleens lijken of er inderdaad een ring mist.
fs1willem
2000km gereden
2000km gereden
 
Berichten: 2208
Geregistreerd: 31 mei 2011, 15:57

Berichtdoor philippeg » 18 okt 2011, 09:55

bedankt voor de info, maar ik ga eens binnenspringen bij Sam, want mijn materiaal is nogal beperkt op kot.
philippeg
100km gereden
100km gereden
 
Berichten: 143
Geregistreerd: 05 okt 2010, 06:20
Woonplaats: gent

Berichtdoor fs1willem » 18 okt 2011, 10:32

Om het even te verduidelijken :

Image

Bij mij waren de bouten nr 8 te lang waardoor te ver door nr staken en ergens aan de binnenkant van nr 1 vastliepen. Ik vermoed dat ring nr 2 ontbreekt waardoor er te weinig ruimte zit tussen nr 1 en nr 3.

Ook bij mij ontbreekt het aan voldoende goed gereedschap om het in een keer goed op te lossen, vandaar dat ik de bouten nr 8 iets heb afgevijld... scheelde echt maar een halve mm.

Als je nr 6 niet kunt draaien met ontkoppelde platen en ingeschakelde versnelling dan is de kans groot dat je hetzelfde probleem hebt. Dan even de bouten nr 8 allemaal even een stukje uitdraaien en opnieuw kijken. Loppt ie dan vrij dan weet je waar te zoeken.
fs1willem
2000km gereden
2000km gereden
 
Berichten: 2208
Geregistreerd: 31 mei 2011, 15:57

Berichtdoor philippeg » 18 okt 2011, 10:55

bedankt voor de plaat, dat maakt het al heel wat duidelijker :-)
philippeg
100km gereden
100km gereden
 
Berichten: 143
Geregistreerd: 05 okt 2010, 06:20
Woonplaats: gent

Berichtdoor marco » 18 okt 2011, 15:15

Is je stalenplaat nog wel recht?

@Willem je moet wel alle 2 de ringen er tussen hebben.
Laatst bijgewerkt door marco op 18 okt 2011, 18:33, in totaal 1 keer bewerkt.
Yamaha Sheriff 1981
Avatar gebruiker
marco
Sheriff of the Posbank
Sheriff of the Posbank
 
Berichten: 22730
Geregistreerd: 25 feb 2007, 16:56
Woonplaats: in the-middle-of-nowhere-noord-holland : Edam

Berichtdoor koppel » 18 okt 2011, 18:27

dat van die lange bouten (nr8) kan heel goed de oorzaak zijn, heb dat ook ooit eens meegemaakt.

iig niet proberen los te rijden oid, dan sloop je alles.
koppel
1500km gereden
1500km gereden
 
Berichten: 1566
Geregistreerd: 12 nov 2006, 16:22

Berichtdoor philippeg » 18 okt 2011, 21:35

waarschijnlijk gaat hij deze week open, tot dan staat hij stil op mijn kot dat meer en meer naar nafte begint te ruiken :-)
philippeg
100km gereden
100km gereden
 
Berichten: 143
Geregistreerd: 05 okt 2010, 06:20
Woonplaats: gent

VorigeVolgende

Keer terug naar Techniek en sleutelen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 3 gasten