Koppelingsprobleem

Alles over de techniek en sleutelen

Re: Koppelingsprobleem

Berichtdoor JWL » 31 mei 2016, 20:58

marco schreef:Dat is goed.

Dat armpje lijkt volgens mij ook goed te zitten.

Heeft dat schijfje/rondje niet heel veel speling?



Ik vind dat hij veel speling heeft; je kan de schakelwals aardig naar buiten trekken.
JWL
Aan het inrijden
Aan het inrijden
 
Berichten: 48
Geregistreerd: 13 aug 2011, 16:52

Re: Koppelingsprobleem

Berichtdoor JWL » 31 mei 2016, 21:14

fizzie schreef:
JWL schreef:
JWL schreef:Marco,

dat zag ik ook; ik ga kijken of de stift er ergens in haakt.


Ik heb nog even gekeken naar de inslag van de platen op de korf.
Dit is een voormalige 2 plaats koppeling, omgebouwd naar een 3-plaats. Door de 3 koppelingsplaten dragen de platen op andere delen naast de inslagen van de oude 2-plaats koppelingskorf. (de oude 2-plaats inslagen waren blijkbaar nog aanwezig)

Ik heb het schakelheveltje gericht, en in de vrijstand staat hij keurig in het midden, (12 mm - 12 mm) dus hoefde het excenter niet te verstellen.

Verder zijn alle (vul)ringen gewoon aanwezig............... Ik kan dus verder niets vinden, alleen de vrijloopveer + kogeltje op de schakelwals nog even checken, anders is het idd een bak probleem.


Idd de 3 platen liggen op andere plaatsen.
daarom zijn deze niet verdere teruggelegd.
De schade op het plaatje van de wals zie je wel vaker. Dan is er wss met een tang geprobeerd te schakelen.
Je kunt er wel een opzetten van een 4 bak. Die zijn het zelfde. Doe ik ook, al is het maar voor het mooie.
Het schakel heveltje is erg kritisch bij een 5 bak.
Zoals je nu beschrijft staat het ook in de yamaha boeken. Maar dan in de 2e versnelling.
Met schade en schande er achter gekomen dat dit niet voor de 5 baak opgaat.
Deze moet bij omhoog en naar beneden gaan een even grote slag hebben.(haak tov pennetjes)
Dan is het ook nog dat je echt een ori as moet gebruiken. Met de imi asjes veel gedonder gehad.
Stuur anders ff een pb met je telefoonnr. Mss wat makkelijker communiceren.


Je hebt een PB.
JWL
Aan het inrijden
Aan het inrijden
 
Berichten: 48
Geregistreerd: 13 aug 2011, 16:52

Re: Koppelingsprobleem

Berichtdoor JWL » 31 mei 2016, 21:15

Gino,

hij komt bij Marc vandaan..........

Mvg, Jim.
JWL
Aan het inrijden
Aan het inrijden
 
Berichten: 48
Geregistreerd: 13 aug 2011, 16:52

Re: Koppelingsprobleem

Berichtdoor JWL » 31 mei 2016, 21:18

fizzie schreef:
JWL schreef:
JWL schreef:Marco,

dat zag ik ook; ik ga kijken of de stift er ergens in haakt.


Ik heb nog even gekeken naar de inslag van de platen op de korf.
Dit is een voormalige 2 plaats koppeling, omgebouwd naar een 3-plaats. Door de 3 koppelingsplaten dragen de platen op andere delen naast de inslagen van de oude 2-plaats koppelingskorf. (de oude 2-plaats inslagen waren blijkbaar nog aanwezig)

Ik heb het schakelheveltje gericht, en in de vrijstand staat hij keurig in het midden, (12 mm - 12 mm) dus hoefde het excenter niet te verstellen.

Verder zijn alle (vul)ringen gewoon aanwezig............... Ik kan dus verder niets vinden, alleen de vrijloopveer + kogeltje op de schakelwals nog even checken, anders is het idd een bak probleem.


Idd de 3 platen liggen op andere plaatsen.
daarom zijn deze niet verdere teruggelegd.
De schade op het plaatje van de wals zie je wel vaker. Dan is er wss met een tang geprobeerd te schakelen.
Je kunt er wel een opzetten van een 4 bak. Die zijn het zelfde. Doe ik ook, al is het maar voor het mooie.
Het schakel heveltje is erg kritisch bij een 5 bak.
Zoals je nu beschrijft staat het ook in de yamaha boeken. Maar dan in de 2e versnelling.
Met schade en schande er achter gekomen dat dit niet voor de 5 baak opgaat.
Deze moet bij omhoog en naar beneden gaan een even grote slag hebben.(haak tov pennetjes)
Dan is het ook nog dat je echt een ori as moet gebruiken. Met de imi asjes veel gedonder gehad.
Stuur anders ff een pb met je telefoonnr. Mss wat makkelijker communiceren.


Hoe kan ik zien of het een ori- schakelas is?
JWL
Aan het inrijden
Aan het inrijden
 
Berichten: 48
Geregistreerd: 13 aug 2011, 16:52

Re: Koppelingsprobleem

Berichtdoor fizzie » 01 jun 2016, 08:36

Is idd een koppeling van mij.
Schakelas heeft dan een gepuntlast plaatje.
Ik heb je nummer en bel wel ff. Gaat het wat sneller. :wink:
Je schrijft dat de wals behoorlijk wat axiale speling heeft.
dat hoort niet. Wordt aan de binnenzijde door een seegerring op zijn plaats gehouden.
Mag maximaal 0,5 mm ruimte hebben. Zeker een 5 bak, die gaffels zijn al zo kritisch.
Het kan zijn dat de seegerring los of verschoven is.
Maar dit strookt ook niet met de koppelings problemen.
Avatar gebruiker
fizzie
500km gereden
500km gereden
 
Berichten: 755
Geregistreerd: 14 sep 2011, 14:37

Re: Koppelingsprobleem

Berichtdoor JWL » 02 jun 2016, 19:56

NIX schreef:Het lijkt me ook de veer. Als dat het niet is, heb je een bakprobleem. Check eerst die veer en ook die op de hevel. Ze zijn allebei vaak gebroken.


Veer en kogeltje net gecontroleerd; niets aan te zien, lijkt prima in orde!
JWL
Aan het inrijden
Aan het inrijden
 
Berichten: 48
Geregistreerd: 13 aug 2011, 16:52

Re: Koppelingsprobleem

Berichtdoor cdraaisma » 04 apr 2019, 15:34

Goedenmiddag.
Ik heb radiale speling op mijn schakelas wat dus olie lekkage veroorzaakt.Mijn vraag zit er een bronzenbus in het motorblok waar de schakelas doorheen loopt,met een nieuwe keerring los je de lekkage niet op,misschien voor even .
Gr Kees.
cdraaisma
50km gereden
50km gereden
 
Berichten: 59
Geregistreerd: 10 aug 2018, 08:31

Re: Koppelingsprobleem

Berichtdoor P@trick » 04 apr 2019, 16:48

cdraaisma schreef:Goedenmiddag.
Ik heb radiale speling op mijn schakelas wat dus olie lekkage veroorzaakt.Mijn vraag zit er een bronzenbus in het motorblok waar de schakelas doorheen loopt,met een nieuwe keerring los je de lekkage niet op,misschien voor even .
Gr Kees.

Zitten twee bronzen bussen in voor de twee Assen. Allebei aan dezelfde kant, uit Mn hoofd. Ik heb ze met een draadeind, moeren en plaatjes, twee sleuteldoppen, die passen, eruit en erin geperst. Anders moet je speciaal gereedschap kopen of maken.
P@trick
250km gereden
250km gereden
 
Berichten: 277
Geregistreerd: 11 feb 2017, 14:14

Re: Koppelingsprobleem

Berichtdoor pee67 » 05 apr 2019, 21:07

Bij de schakelas zitten geen bronzenbussen, alleen bij de versnellingsbak zitten die.
Wie naar het verleden kijkt, staat met zijn rug naar de toekomst.
pee67
5000km gereden
5000km gereden
 
Berichten: 5370
Geregistreerd: 06 jun 2007, 10:19
Woonplaats: Mieldere

Re: Koppelingsprobleem

Berichtdoor marco » 05 apr 2019, 21:09

Dat klopt Peter maar een bronzen bus er in maken is wel een mooie oplossing om het probleem op te lossen
Yamaha Sheriff 1981
Avatar gebruiker
marco
Sheriff of the Posbank
Sheriff of the Posbank
 
Berichten: 22793
Geregistreerd: 25 feb 2007, 16:56
Woonplaats: in the-middle-of-nowhere-noord-holland : Edam

Re: Koppelingsprobleem

Berichtdoor pee67 » 05 apr 2019, 21:17

Dat werd niet gevraagd Marco
Wie naar het verleden kijkt, staat met zijn rug naar de toekomst.
pee67
5000km gereden
5000km gereden
 
Berichten: 5370
Geregistreerd: 06 jun 2007, 10:19
Woonplaats: Mieldere

Re: Koppelingsprobleem

Berichtdoor pee67 » 05 apr 2019, 21:19

Daarbij heb ik zo mijn twijfels of het materiaal van de schakelas wel geschikt is om te geleiden met een bronzenbus.
Wie naar het verleden kijkt, staat met zijn rug naar de toekomst.
pee67
5000km gereden
5000km gereden
 
Berichten: 5370
Geregistreerd: 06 jun 2007, 10:19
Woonplaats: Mieldere

Re: Koppelingsprobleem

Berichtdoor P@trick » 06 apr 2019, 09:35

Ja klopt daar zit geen bus. Maar als blok toch open gaat zou ik de andere bussen toch vervangen.
Misschien is een andere of nieuwe as erin al genoeg om het op te lossen.
P@trick
250km gereden
250km gereden
 
Berichten: 277
Geregistreerd: 11 feb 2017, 14:14

Re: Koppelingsprobleem

Berichtdoor fizzie » 06 apr 2019, 09:40

Bronzen bus gaat goed samen met een schakelas. Mits er geen bramen op zitten.
Als het carter uitboord voor een bronzen bus zorg dan dat het gat goed uitgeklokt wordt.
Je kunt de diameter van het keerringgat gebruiken.
Maar ik heb nog nooit meegemaakt dat dit gat uitgeslagen was.
Avatar gebruiker
fizzie
500km gereden
500km gereden
 
Berichten: 755
Geregistreerd: 14 sep 2011, 14:37

Vorige

Keer terug naar Techniek en sleutelen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast

cron