Koppelingsprobleem

Alles over de techniek en sleutelen

Re: Koppelingsprobleem

Berichtdoor marco » 24 mei 2016, 08:48

Rode 2takt olie??
Yamaha Sheriff 1981
Avatar gebruiker
marco
Sheriff of the Posbank
Sheriff of the Posbank
 
Berichten: 22876
Geregistreerd: 25 feb 2007, 16:56
Woonplaats: in the-middle-of-nowhere-noord-holland : Edam

Re: Koppelingsprobleem

Berichtdoor JWL » 24 mei 2016, 17:03

Ha, Ha,

nee hoor, Castrol RS 4T 10W40 olie voor motorfietsen met natte koppelingsplaten.
JWL
50km gereden
50km gereden
 
Berichten: 54
Geregistreerd: 13 aug 2011, 16:52

Re: Koppelingsprobleem

Berichtdoor marco » 24 mei 2016, 20:21

Dat is goed
Yamaha Sheriff 1981
Avatar gebruiker
marco
Sheriff of the Posbank
Sheriff of the Posbank
 
Berichten: 22876
Geregistreerd: 25 feb 2007, 16:56
Woonplaats: in the-middle-of-nowhere-noord-holland : Edam

Re: Koppelingsprobleem

Berichtdoor JWL » 25 mei 2016, 20:30

Gisterenavond nog een proefritje gemaakt: het gaat wel beter maar het probleem is nog niet geheel weg........
JWL
50km gereden
50km gereden
 
Berichten: 54
Geregistreerd: 13 aug 2011, 16:52

Re: Koppelingsprobleem

Berichtdoor JWL » 28 mei 2016, 12:00

Laatste info:

bij rijden in de eerste versnelling met flink wat vermogen lijkt het erop dat:

hij uit de eerste versnelling springt, en soms of iemand de koppeling ineens inknijpt, wanneer hij plotseling weer pakt met een hoop geratel uit het blok.
Wanneer je dan de pook voelt staat hij gewoon in de eerste versnelling (5 bak: - 1 naar beneden) ik kan hem in ieder geval niet verder naar beneden duwen.

Hopelijk geeft dit voldoende info aan jullie voor een goede analyse................

Jim.
JWL
50km gereden
50km gereden
 
Berichten: 54
Geregistreerd: 13 aug 2011, 16:52

Re: Koppelingsprobleem

Berichtdoor marco » 28 mei 2016, 13:36

Schakelvork goed afgesteld?
Yamaha Sheriff 1981
Avatar gebruiker
marco
Sheriff of the Posbank
Sheriff of the Posbank
 
Berichten: 22876
Geregistreerd: 25 feb 2007, 16:56
Woonplaats: in the-middle-of-nowhere-noord-holland : Edam

Re: Koppelingsprobleem

Berichtdoor JWL » 28 mei 2016, 18:20

Daar ben ik nooit aangeweest........kan die afstelling maar zo in de tijd veranderen?

In alle andere versnellingen levert dit geen enkel probleem op.....alleen dus in de eerste versnelling wel.
Staat er ergens op het forum hoe de schakelvork(en) juist af te stellen zijn?

Mvg, Jim.
JWL
50km gereden
50km gereden
 
Berichten: 54
Geregistreerd: 13 aug 2011, 16:52

Re: Koppelingsprobleem

Berichtdoor Jeti » 28 mei 2016, 18:55

Staat in het FS1 handboek
Avatar gebruiker
Jeti
17500km gereden
17500km gereden
 
Berichten: 19339
Geregistreerd: 10 aug 2008, 15:05
Woonplaats: Edam

Re: Koppelingsprobleem

Berichtdoor pee67 » 28 mei 2016, 21:12

Je stelt niet de schakelvorken, maar de schakelhevel af.
viewtopic.php?f=7&t=555
pagina 31
Wie naar het verleden kijkt, staat met zijn rug naar de toekomst.
pee67
5000km gereden
5000km gereden
 
Berichten: 5381
Geregistreerd: 06 jun 2007, 10:19
Woonplaats: Mieldere

Re: Koppelingsprobleem

Berichtdoor marco » 29 mei 2016, 08:36

Ja dat bedoelde ik
Yamaha Sheriff 1981
Avatar gebruiker
marco
Sheriff of the Posbank
Sheriff of the Posbank
 
Berichten: 22876
Geregistreerd: 25 feb 2007, 16:56
Woonplaats: in the-middle-of-nowhere-noord-holland : Edam

Re: Koppelingsprobleem

Berichtdoor JWL » 29 mei 2016, 10:01

OK, bedankt!

ik maak hem weer open.
Eens kijken of dat wat brengt. Het blijft vreemd dat het schakelen eerst ok was, en na verloop van tijd (2 jaar) de afstelling verloopt???
Ik heb het veertje dat op het kogeltje drukt voor de vrijloop positie van de schakelwals ook al eens gebroken gehad.......was ook al zo'n vreemde klacht. (Moeilijk schakelen van 1 naar 2) Dat lijkt nu ook weer moeizamer te gaan.

Mvg, Jim.
JWL
50km gereden
50km gereden
 
Berichten: 54
Geregistreerd: 13 aug 2011, 16:52

Re: Koppelingsprobleem

Berichtdoor NIX » 29 mei 2016, 12:25

Het lijkt me ook de veer. Als dat het niet is, heb je een bakprobleem. Check eerst die veer en ook die op de hevel. Ze zijn allebei vaak gebroken.
Kijk eerst even in de FAQ.
Avatar gebruiker
NIX
10000km gereden
10000km gereden
 
Berichten: 10230
Geregistreerd: 25 nov 2009, 15:46
Woonplaats: Milsbeek

Re: Koppelingsprobleem

Berichtdoor JWL » 29 mei 2016, 12:37

Bedankt,

kijk ik ook even naar.

Jim
JWL
50km gereden
50km gereden
 
Berichten: 54
Geregistreerd: 13 aug 2011, 16:52

Re: Koppelingsprobleem

Berichtdoor fizzie » 29 mei 2016, 13:46

Het kan ook zijn dat de schakelas tegen de achterkant van de koppeling aan loopt.
Maar dan ontkoppeld hij niet.
Krijg je wel ratels en slijpsel in je blok. En schiet soms uit de versnelling.
Avatar gebruiker
fizzie
500km gereden
500km gereden
 
Berichten: 767
Geregistreerd: 14 sep 2011, 14:37

Re: Koppelingsprobleem

Berichtdoor marco » 29 mei 2016, 16:48

Of de ring zit niet onder de bus van de korf.
Yamaha Sheriff 1981
Avatar gebruiker
marco
Sheriff of the Posbank
Sheriff of the Posbank
 
Berichten: 22876
Geregistreerd: 25 feb 2007, 16:56
Woonplaats: in the-middle-of-nowhere-noord-holland : Edam

VorigeVolgende

Keer terug naar Techniek en sleutelen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 4 gasten

cron